Home‎ > ‎Crew 135‎ > ‎

204-GreenHabReport

Officer Poulet to CapCom and to Coordinator Orenstein.
 
The heater has been running at 1500W until 11:30am when I noticed that the temperature had rose to 88F and thus turned off the heater. I turned it on again at 12:30, when temperature was in the low 70s.
All plants are looking well.
 
 I transplanted the pepper sprouts in the 3 bags on the hydro table. They look fine. I put 2 sprouts per bag and in the third one, 3. Indeed, 2 sprouts were growing on the same soil cube, so I left them together and we can remove one of them when they are bigger, which gives us a redundancy. Where should I discard the small pots which were around the soil cubes and the cubes I did not transplant?
 
The pump is operating normally. 
 
I finished the set up of my experiment today. I initially had the shade until the top of the experiment shelf but I noticed it was blocking too much natural light and the light intensity in the part of the shelf with LED showed lower values than on the part without LED. So I lowered the lamp and lowered the shading as well (I attach a picture of the setting to this email). No light is passing through.
 
Greenhab readings for 5PM today are as follows:
                         Current             Min                 Max
Temperature      59 Degrees F   28 Degrees F  88 Degrees F   
Humidity           17%                  13%                 23%
 
Greenhab readings at 9am today were as follows:
 
Meter            0.52 KwH
Duration        15h 15 min  
 
Best regards,
 
Officer Poulet